Adres Defteri ile Tanışma

Adres Defteri, Microsoft Outlook Express gibi programlardan kolaylıkla elde etmek üzere kişi bilgilerini saklayacakuygun bir yer sağlar. Internet üstündeki kişilere ve iş yerlerine bakmak üzere kullanabileceğiniz Internet dizin hizmetlerine erişme özelliği de bulundurur. Aşağıdaki özelliklerin, tüm kişi bilgilerini size en uygun yapıda düzenlemenize yardımcı olacağını göreceksiniz.

Sizin için önemli olan kişiler ve gruplar hakkında önemli bilgileri saklar

Adres defteriniz ile, e-posta adresleriniz, ev ve iş adresleriniz, telefon ve faks numaralarınız, sayısal kimlikleriniz, konferans bilgileri, anında ileti adresleri ve doğum günleri, yıl dönümleri ve aile bireyleri gibi kişisel bilgilerinizi saklamak için bir yeriniz olur. Ayrıca kişisel ve işinize ait Internet adreslerini de saklayabilir ve adres defterinizden bunlara doğrudan bağlanabilirsiniz. Bu kategorilere uymayan ek bilgiler için, not yazmak üzere bir genel bölüm vardır.

LDAP dizin hizmetlerini kullanarak kişileri ve iş yerlerini bulma

Dizin hizmetleri, Internet'deki isimleri ve adresleri aramanızı sağlayan güçlü bir arama aracıdır. Adres Defteri, Internet dizin hizmetlerinde kullanmak üzere Lightweight Dizin Erişim İletişim Kuralı'nı (LDAP) destekler. Bu hizmetleri e-posta iletilerini adreslerken kullanabilirsiniz.

Postalama listeleri için kişi grupları oluşturma

İş ilişkileriniz, akrabalarınız veya spor arkadaşlarınız gibi birden fazla kişiye bir e-posta göndermeyi kolaylaştırmak için kişi grupları oluşturabilirsiniz. Grup içindeki herkese birden bir e-posta göndermek istediğinizde her kişiyi tek tek girecek yerde sadece grup adını kullanın. Gruplar oluşturma, büyük adres defterlerini düzenlemek için de iyi bir yoldur.

Adres defterinizi diğer kullanıcılarla paylaşma

Bir kimlik oluşturarak, Adres Defteri'ni kullanan her kişi kişileri kendi klasörlerinde düzenleyebilir. İsterlerse, kişileri bir Paylaşılan Kişiler klasörüne koyabilirler böylece diğer kimliklerin onları kullanabilmelerini sağlarlar.

Diğer adres defterlerinizden adları alma

Outlook Express'e geçiş yapmak eski adres defteri bilgilerinizi terketmeniz anlamına gelmez. Kişisel adres defterlerinizi, Microsoft Exchange, Eudora Light ve Eudora Pro, Netscape Communicator, Microsoft Internet Mail for Windows 3.1 ve Microsoft Outlook gibi virgülle ayrılmış değerlerle (CSV) metin dosyaları veren çok sayıda gözde elektronik posta programından alabilirsiniz.

Adres Defteri'nizi Microsoft Exchange veya CSV biçiminde dosya alan herhangi başka bir program ile de kullanabilirsiniz.

Kartvizit gönderme ve alma

Kartvizit, kişi bilgilerini elektronik olarak göndermenini yeni bir yoludur. Adres Defteri'nde Kartvizit oluşturduğunuzda, kişi bilgileriniz vCards biçiminde saklanır. Böylece bu bilgi farklı programlar (elektronik posta, adres defterleri, iletişim ve kişisel planlayıcılar gibi) ve farklı türde sayısal aygıtlar (masaüstü bilgisayarlar, dizüstü veya taşınabilir bilgisayarlar, kişisel sayısal yardımcılar ve telefon donatımı gibi) arasıda değiştirilebilir.

Adres defterinizin tümünü veya bir kısmını yazdırma ve yanınıza alma

Şimdi adres defterini ajandanıza eklemek üzere yazdırabilirsiniz. İçinden seçebileceğiniz üç sayfa stili ile, tüm kullanıcıların veya kullanıcıların bir kısmının tüm kişi bilgilerini, sadece iş bilgilerini veya sadece telefon bilgilerini yazdırabilirsiniz.


Adres Defteri Açma

Adres Defteri açmak için
  • Outlook Express içinden bir Adres Defteri açmak için araç çubuğundaki Adresler düğmesini tıklatın veya Araçlar menüsünü tıklatın ve Adres Defteri'ni seçin.

  • İleti penceresi içinden Adres Defteri'ni açmak için Kime, Bilgi veya Gizli simgelerini tıklatın.

İpucu
  • Adres Defteri dizin hizmetlerini Windows Başlat menüsünden kullanmak için Başlat düğmesini tıkklatın Bul'a gidin ve Kişiler'i tıklatın.


Adres defterine kişi ekleme

Adres Defteri'nize elektronik posta adresleri ve diğer kişi bilgilerini eklemenin bir çok yolu vardır:

E-posta iletilerinden doğrudan ad ekleme

Başka bir programdan adres defteri alma

Kişiyi yazarak adres defterine ekleme

Adres defterine eklenecek kişileri ve iş adreslerini Internet'te bulma

E-posta ile alınan bir kartviziti alma


Kişi bilgilerini değiştirme

Kişi bilgilerini değiştirmek için
  • Adres Defteri listesinde istediğiniz adı bulun ve çift tıklatın. Daha sonra bilgileri istediğiniz gibi değiştirin. Farklı bilgilere erişmek için sekmeleri tıklatın.
İpucu
  • Kişiyi silmek için, kişi adını adres defteri listesinde seçin ve sonra araç çubuğundan Sil düğmesini tıklatın. Kişi bir grubun üyesiyse, ad gruptan da kaldırılacaktır.

İlgili Konular

Adres defterine kişi ekleme

Adres defterinizden kişi silme


Grup oluşturma

Grup oluşturmak için

İletileri bir gruba, bu kişilerin adlarını içeren bir postalama grubu (veya "diğer ad") oluşturarak gönderebilirsiniz. Sonra, iletileri gönderirken Kime kutusuna yalnızca grup adını yazarsınız. Birden çok grup oluşturabilirsiniz ve kişiler birden çok gruba ait olabilirler.

  1. Adres Defteri'nde, grubu oluşturmak istediğiniz klasörü seçin, araç çubuğunda Yeni düğmesini tıklatın ve sonra Yeni Grup'u tıklatın. Özellikler iletişim kutusu açılır.

  2. Grup Adı kutusunda, grubun adını yazın.

  3. Kişileri gruplara değişik yollarla ekleyebilirsiniz; bazı durumlarda adres defterinize de ekleyebilirsiniz.

    • Adres defteri listesinden kişi eklemek için, Üyeleri Seç'i tıklatın ve sonra adres defteri listesinden bir ad seçin.

    • Dizin hizmetini kullanmak için, Üyeleri Seç'i tıklatın, sonra da Bul düğmesini tıklatın. Metin kutusunun sonundaki açılan listeden bir dizin hizmeti seçin.
      Bir adres bulduktan ve seçtikten sonra, bu adres otomatik olarak adres defterinize kaydolur.

    • Bir kişiyi, adını adres defterinize eklemeden doğrudan gruba eklemek için Özellikler iletişim kutusunun alt yarısında kişinin adını ve e-posta adresini yazın ve Ekle'yi tıklatın.

    • Kişiyi hem gruba hem de adres defterinize eklemek için Yeni Kişi'yi tıklatın ve gereken bilgiyi doldurun.

  4. Grubunuz tanımlanana kadar her ek için işlemleri tekrarlayın.

Not
  • Grubunuzun listesini adres defteri listesinden ayrı olarak görmek için, Adres Defteri içinde, Görünüm menüsünü tıklatın ve Klasörler ve Gruplar'ın yanında onay işareti olduğundan emin olun.


Varolan gruba bir kişi ekleme

Varolan gruba bir kişi eklemek için
  1. Adres Defteri listesinde, istediğiniz grubu çift tıklatın. Grupların Özellikler iletişim kutusu açılır.

  2. Kişileri gruplara değişik yollarla ekleyebilirsiniz; bazı durumlarda adres defterinize de ekleyebilirsiniz.

    • Adres defteri listesinden kişi eklemek için, Üyeleri Seç'i tıklatın ve sonra adres defteri listesinden bir ad seçin. Seç'i tıklatın ve sonra Tamam'ı tıklatın.

    • Bir dizin hizmeti (Outlook Express' eklediğiniz dizinleri görmek için metin kutusunun sonundaki açılan listeyi kullanın) kullanmak için Üyeleri Seç'i tıklatın ve sonra Bul düğmesini tıklatın. Aranacak dizin hizmetini seçin, arama ölçütünüzü girin ve kişiyi bulduğunuzda Seç'i tıklatın ve sonra Tamam'ı tıklatın.
      Bu kişinin adı ve e-posta adresi adres defterinize eklenir.

    • Bir kişiyi, adını adres defterinize eklemeden doğrudan gruba eklemek için iletişim kutusunun alt yarısında bulunan kutulara kişinin adını ve e-posta adresini yazın ve Ekle'yi tıklatın.

    • Kişiyi hem gruba hem de adres defterinize eklemek için Yeni Kişi'yi tıklatın, gereken bilgiyi doldurun ve Tamam'ı tıklatın.

İlgili Konular

Adres defterinden kişi silme

Grup oluşturma


Kartvizit oluşturma

Kartvizit oluşturmak için

Internet üstünde kişilerle kişi bilgileri değiş tokuşu yapmanın en kolay yolu e-posta iletilerinize bir kartvizit eklemektir. Kartvizit, Adres Defterinizdeki kişi bilgilerinizin vCard biçimindeki halidir. vCard biçimi birçok sayısal aygıtta ve işletim sisteminde kullanılabilir.

Kartvizit oluşturmadan önce adres defterinizde kişi bilgilerinin olması gereklidir.

  1. Adres Defteri içinde, kendiniz için bir giriş yapın ve Adres Defteri listesinden kendi adınızı seçin.

  2. Dosya menüsünde, Ver'i seçin ve sonra Kartvizit (vCard) seçeneğini tıklatın.

  3. Dosyayı saklamak için bir yer seçin ve sonra Kaydet'i tıklatın.

Not
  • Posta iletisine kartvizitinizi eklemek için, Ekle menüsünü tıklatın ve sonra Kartvizitim'i tıklatın.
İlgili Konular

Kartvizit alma

Adres defterine kişi ekleme


Adres defterinize sorumlu kişinin sayısal kimliğini ekleme

Adres defterinize kişinin sayısal kimliğini eklemek için

Herhangi birine şifreli posta göndermek için, alıcının sayısal kimliğini bilmelisiniz ve bu kimlik de adres defterinizde ad ile ilişkilendirilmiş olmalıdır. Outlook Express, sayısal olarak imzalanmış bir posta aldığınızda, otomatik olarak sayısal kimlikleri adres defterinize ekler. Bu seçeneği kapattıysanız, kişinin sayısal kimliğini sizin el ile eklemeniz gerekir.

  1. Sayısal olarak imzalı iletiyi açın.

  2. Dosya menüsünden Özellikler'i tıklatın.

  3. Güvenlik sekmesini ve sonra Adres defterine sayısal imza ekle seçeneğini tıklatın.

    Bir kişinin sayısal kimliği varsa, adres defterinizde kişinin kartına kırmızı bir şerit eklenir.

Farklı bir kaynaktan adres defterinize sayısal kimlik eklemek için
  1. Adres Defteri'nde kişi için yeni bir giriş oluşturun veya Adres Defteri listesinde bulunan bir girişi çift tıklatın.

  2. Sayısal kimlikler sekmesinde Al'ı tıklatın.

  3. Sayısal kimlik dosyasını bulun ve Aç'ı tıklatın.

Notlar
  • Kişinin sayısal kimliğini adres defterinize otomatik olarak eklemek için, Araçlar menüsünden Seçenekler'i tıklatın. Daha sonra Güvenlik sekmesinde Gelişmiş düğmesini tıklatın ve Gönderenin sertifikalarını adres defterime ekle onay kutusunu seçin.

  • Bir kişinin sayısal kimliğini, sertifika yetkilisinin Web sitesinden yükleyerek de elde edebilirsiniz. (Sertifika yetkilileri bağlantıları için bkz. Microsoft Internet Explorer Sayısal kimlik sitesi.)


Adres defterinizde adları düzenleme

Adres defterinizde adları düzenlemek için

Büyük bir adres defteriniz olduğunda, kişileri ve grupları kolay elde etmek için onu çeşitli şekillerde düzenleyebilirsiniz. Adları, adına, soyadına veya e-posta adresine göre alfabetik olarak sıralayabilir ve listeyi artan veya azalan sırada sıralayabilirsiniz. Sütunların sırasını da değiştirebilir böylece sizin için en önemli olan bilgi kullanışlı olacak şekilde listelenir. Ayrıca, kişi listesinden ayrı olarak bir gruplar listesi de görebilirsiniz.

  • Kişileri ada, elektronik posta adresine veya telefon numarasına göre sıralamak için, ad listesinin üstündeki uygun sütun başlığını tıklatın.

  • Sütunları sırasını artan ve azalan sırada değiştirmek için, sütun başlığını tıklatın.

  • Sütunların sırasını değiştirmek için sütun başlığını işaretleyin (Adı, E-posta Adresi, Ev Telefonu, vs.), ve sol fare düğmesini basılı tutarak sütunu istediğiniz yere gelene kadar sağa veya sola sürükleyin. Fare düğmesini bırakın.

  • Posta gruplarınızın listesini görmek için Görünüm menüsünü tıklatın ve Klasörler ve Gruplar'ın seçilmiş olduğundan emin olun.


Kimlikler nedir?

"Kimlikler" oluşturmak, farklı kişilerin aynı bilgisayardaki Outlook Express ve Adres Defteri'ni kullanmalarını sağlayan bir yoldur. Örneğin, siz ailenizle bir bilgisayarı paylaşıyor olabilirsiniz. Bir "kimlik" oluşturursanız ve bu kimlikle de oturum açtığınızda ancak kendi postalarınızı ve kişilerinizi görürsünüz. Kimliğiniz bir kez oluştuğunda alt klasörler oluşturarak kişilerinizi istediğiniz gibi düzenleyebilirsiniz.

Genellikle Outlook Express'i kullanırken (veya kimlikler kullanan başka uygulamalar) kimlikleri oluşturursunuz. Adres Defteri'ni Outlook Express yerine Başlat menüsünden açtığınızda kimlikleri oluşturabilirsiniz. Adres Defterini Başlat menüsünden açmak için Başlat'ı, Programlar'ı, Donatılar'ı ve Adres Defteri'ni tıklatın.

Aşağıdaki konular size daha fazla bilgi verecektir:

Yeni bir kimlik ekleme

Farklı bir kimliğe geçiş yapma

Geçerli kimlik ayarlarını değiştirme

Kişileri ve alt klasörleri düzenleme


Kişileri ve alt klasörleri düzenleme

Kişilerinizi ana klasörünüzde saklayabileceğiniz gibi alt klasörlere dağıtarak da düzenleyebilirsiniz. Kişileriniz varsa, bunları Outlook Express'i paylaştığınız diğer kişilerle paylaşmak isteyebilir ve bunları Paylaşılan Kişiler alt klasörüne taşıyarak diğer kişiler adres defteri kullandığında onlara görünmelerini sağlayabilirsiniz. Alt klasörler her zaman alfabetik sıradadır; bunları yeniden düzenleyemezsiniz.

Sol tarafta klasörleri göremiyorsanız, Görünüm menüsüne gidin ve Klasörler ve Gruplar'ı seçin.

Aşağıdaki konular şu ek bilgileri sağlar:

Alt klasör oluşturma

Kişileri paylaşma

Kişi veya grubu taşıma

İlgili Konular

Kimlikler nedir?


Adres defterinden kişi silme

Adres defterinizden kişileri ve grupları kolaylıkla silebilirsiniz. Bir gruptan bir kişiyi sildiğinizde, ad gruptan kaldırılır ancak hem grubun hem de kişinin girişleri adres defterinde kalır. Benzer olarak, grubun tamamı silindiğinde de, grubu oluşturan üyelerin girişleri kaldırılmazlar.

Aşağıdaki konular şu ek bilgileri sağlar:

Tek bir kişiyi silme

Gruptan kişi silme

Grup silme


Adres defteri bilgilerini yazdırma

Adres defteri bilgilerini yazdırmak için
  1. Adres Defteri'nde, yazdırmak istediğiniz kişileri seçin.

    Bir ad öbeğini seçmek için, adları tıklatırken ÜST KARAKTER tuşuna basın ve basılı tutun.

    Tek bir ad seçmek için, adları tıklatırken CTRL tuşuna basın ve basılı tutun.

  2. Araç çubuğundaki Yazdır düğmesini tıklatın ve Yazdır iletişim kutusundaki Yazdırma Stili alanında yazdırma stilini seçin:

    • Kişiler hakkındaki tüm adres defteri bilgilerini yazdırmak için, Not'u tıklatın.

    • Kişiler hakkındaki iş ile ilgili tüm bilgileri yazdırmak için, Kartvizit'i tıklatın.

    • Seçili kişilerin telefon numaraları listesini yazdırmak için, Telefon Listesi'ni tıklatın.

İpucu
  • Yazılacak adres defteri sayfalarının boyutunu ve yönelimini özelleştirebilirsiniz. Yazıcı seçeneklerini görmek için, Yazdır iletişim kutusunda Özellikler düğmesini tıklatın.


Dizin hizmeti nedir?

Dizin hizmeti, dünya genelinde kişileri ve şirketleri bulmak için kullanabileceğiniz güçlü bir arama aracıdır. Adres Defteri dizin hizmetlerine erişmek için LDAP'ı (Basit Dizin Erişim İletişim Kuralları) destekler ve çok sayıda gözde dizin hizmetlerine erişim olanağı yerleşik olarak gelir. Internet servis sağlayıcınızdan ek dizin hizmetlerini de ekleyebilirsiniz.

Internet arama araçları gibi, dizin hizmetleri de verileri biraraya getirmek için farklı yöntemler kullanır, öyle ki kişileri veya şirketleri çevrimiçi bulmayı denediğinizde birden çok hizmeti deniyor olabilirsiniz.

İlgili Konu

Internet'te kişi ve şirketleri bulma


Dizin hizmeti ekleme

Dizin hizmeti eklemek için

Adres defterinize dizin hizmeti eklemek için sunucu adını bilmeniz gerekir. Bu bilgiyi doğrudan hizmet sağlayıcısından alırsınız.

  1. Adres Defteri veya Outlook Express içinde Araçlar menüsünü tıklatın sonra Hesapları'nı tıklatın.

  2. Outlook Express içinde Dizin Hizmeti sekmesini seçin, Ekle ve sonra Dizin Hizmeti'ni tıklatın; ardından Internet Dizin Sunucusu Adı sihirbazındaki yönergeleri izleyin.

    Adres Defteri'nde Ekle'yi tıklatın ve Internet Sunucusu Adı sihirbazının yönergelerini izleyin.

İlgili Konular

Dizin hizmeti nedir?

Internet'te kişi ve şirketleri bulma

Dizin hizmetini silme


Internet'te kişi ve şirkeleri bulma

Internet'te kişi ve şirketleri bulmak için
  1. Adres Defteri'nde, araç çubuğundan Kişi Bul düğmesini tıklatın.

    2. -veya-

    Windows içinde, Başlat düğmesini tıklatın, Bul'a gidin ve Kişiler'i tıklatın.

  2. İçinde arama yapmak istediğiniz dizini Konum açılan listesinden seçin.

  3. Kişiler sekmesinde, aradığınız kişinin adını veya e-posta adresini yazın ve Şimdi Bul'u tıklatın.

    -veya-

    Gelişmiş sekmesinde, en üstteki üç kutuyu doldurup sonra da Ekle'yi tıklatarak arama ölçütünüzü tanımlayın. İstediğiniz tüm arama ölçütlerini ekleyin ve sonra da Şimdi Bul'u tıklatın. (Eklediğiniz arama ölçütünü kaldırmak için, Ölçüt Tanımla liste kutusundan silmek istediğiniz öğeyi seçin ve Kaldır düğmesini tıklatın. Ayrıca, tüm ölçütleri silip baştan başlamak istiyorsanız Tümünü Temizle düğmesini tıklatın.)

İpucu
  • Aramanız, bununla başlar'ı veya eşittir'i kullanırsanız daha da verimli olacaktır. Bunu içerir, bununla biter veya buna benzer gibi fiillerile arama yapmak daha uzun sürebilir ve hataya neden olabilir. Arama ölçütünüz ne kadar doğru ve tam olursa sonuç o kadar hızlı olur.

  • Aramanız çok genişse, eşleşen kayıt sayısı sunucu sınırlarını aşabilir veya dizin hizmetinizin ayarları tüm dönen eşleşmeleri karşılamaya yetmeyebilir. Bu dizin hizmeti ayarlarını değiştirebilirsiniz.
İlgili Konular

Dizin hizmetinde arama ayarlarını değiştirme

Dizin hizmeti nedir?

Dizin hizmeti ekleme


Elektronik posta adreslerini denetlemek için dizin sunucusunu ayarlama

Elektronik posta adreslerini denetlemek üzere dizin hizmetlerini ayarlamak için

Birinin tam e-posta adresini anımsayamadığınızda, adın bir kısmını girdikten sonra eşleşen adları aramak için Araçlar menüsünden Adları Denetle komutunu kullanabilirsiniz. Outlook Express önce adres defterinizde arama yapar, eşleşme bulamazsa, e-posta adreslerini denetlemek üzere belirlediğiniz dizin hizmetlerinde arama yapar.

  1. Adres Defteri veya Outlook Express içinde Araçlar menüsünü tıklatın sonra Hesaplar'ı tıklatın.

  2. Outlook Express içindeyseniz Dizin Hizmeti sekmesini tıklatın.

  3. Bir dizin hizmeti seçin ve sonra Özellikler'i tıklatın.

  4. Genel sekmesinde Posta gönderirken adları bu sunucuya göre denetle onay kutusunu seçin.
İlgili Konu

Dizin hizmetlerinin denetlenme sırasını değiştirme


Adres defteri kişilerini diğer programlara verme

Adres defterinizdeki kişileri diğer programlara vermek için

Adres defteri kişilerini diğer bir Windows Adres Defteri (WAB) dosyalarına verebileceğiniz gibi Microsoft Exchange Kişisel Adres Defteri veya herhangi bir metin dosyasına (CSV) da verebilirsiniz.

Adres defteri dosyalarınızı başka bir Windows Adres Defteri'ne vermek için:

  1. Adres Defteri'nde, Dosya menüsünü tıklatın, Ver'i seçin ve sonra Adres Defteri (WAB)'ni tıklatın.

  2. Vermek istediğiniz Windows Adres Defteri dosyasını bulun ve seçin ve sonra Aç'ı tıklatın.

Tüm diğer adres defteri biçimleri için:

  1. Adres Defteri'nde, Dosya menüsünü tıklatın, Ver'i seçin ve sonra Diğer Adres Defteri'ni tıklatın.

  2. Vermek istediğiniz adres defterini veya dosya türünü tıklatın ve sonra Ver'i tıklatın.


Adres Defteri'nden konferans görüşmesi oluşturma

Adres Defteri'nden konferans görüşmesi oluşturmak için

Microsoft NetMeeting veya diğer bir konferans yazılımını kullanıyorsanız, diğer kişi bilgilerinin yanı sıra konferans hesap bilgilerini de saklayabilirsiniz (elektronik posta ve sunucu adresleri gibi) ve sonra Adres Defteri'nden doğrudan bir konferans araması yapabilirsiniz.

  1. Adres Defteri'nde kişi adını çift tıklatın.

  2. NetMeeting sekmesinde Konferans Sunucusu adresini yazın. (NetMeeting yüklü değilse bu sekmenin adı Konferans'tır).

  3. Kişinin Konferans Adresi'ni yazın. Bu adres, konferans için kullanılan ad ile aynı olmalıdır ve kişinin e-posta adresinden farklı olabilir.

  4. Bu bilgileri kişinin özelliklerine eklemek için Ekle'yi tıklatın.

Artık, bir konferans görüşmesi yapmak istediğinizde, kişinin özelliklerinin NetMeeting (veya Konferans) sekmesinde Şimdi Ara'yı tıklatabilirsiniz.

Not
  • Bir kişi için birden çok elektronik posta adresiniz ve dizin sunucunuz olabilir.
İlgili Konu

Adres defterinize kişi ekleme


Adres defterine kişi ekleme

Adres defterine kişi eklemek için
  1. Adres Defteri'nde, kişiyi eklemek istediğiniz klasörü seçin.

  2. Araç çubuğundaki Yeni düğmesini tıklatın ve sonra Yeni Kişi'yi tıklatın.

  3. Ad sekmesinde, kişinin en azıdan Adını ve Soyadını yazın.

    Her kişi için bir görünen ad gerekir. Adı ve soyadını girerseniz, bu bilgi Görünen kutusunda otomatik olarak görüntülenecektir. Görünen adı, yazarak veya açılır listeden seçerek değiştirebilirsiniz. Açılır liste Takma Ad veya İş sekmesindeki Şirket kutusunda yazdığınız bilgilerin yanısıra, adı, soyadı ve göbek adı bilgilerini içerecektir.

  4. Diğer sekmelerin her birinde istediğiniz bilgileri ekleyin.

Notlar
  • Kişi için bir e-posta adresi bulundurmayı unutmayın. Adres defteriniz farklı amaçlarla kullanılır ancak ilk göze çarpan özelliği, posta oluştururken e-posta adreslerini sağlamasıdır.

  • Ev veya İş sekmesinde kişinin adresini içerirseniz, adresi harita üzerinde işaretleyerek göstermek üzere her sekmede bulunan Haritayı Görüntüle düğmesini tıklatabilirsiniz. Haritaları Görüntüle'yi tıklattığınızda, tarayıcınızda, kişilerin adreslerini gösteren yazdırılabilir sokak haritaları ile birlikte Expedia Maps açılır.


Yeni bir kimlik ekleme

Adres Defter'i kullanılırken yeni bir kimlik ekleme

  1. Dosya menüsünden Kimlik Değiştir'i sonra da Kimlikleri Yönet düğmesini tıklatın.

  2. Yeni düğmesini tıklatın ve yeni kimlik adını yazın.

  3. Parola gerekli seçeneğini seçin ve bu kimliğe bir parola eklemek istiyorsanız parolayı girin.
Not
  • Outlook Express'ten açmayıp Başlat menüsünden açtığınız (Başlat, Programlar, Donatılar, Adres Defteri) Adres Defteri'nden bir kimlik ekleyebilirsiniz. Outlook Express'ten de kimlikler ekleyebilirsiniz.

  • Daha sonra isterseniz kimliklerin adını ve parolasını değiştirebilirsiniz.
İlgili Konular

Kimlik silme

Kimlik nedir?

Geçerli kimliğin ayarlarını değiştirme


Adres defterinize elektronik posta iletilerinden ad ekleme

Adres defterinize doğrudan elektronik posta iletilerinden ad eklemek için

Outlook Express'i, bir iletiye yanıt verirken yanıtladığınız kişinin otomatik olarak adres defterinize ekleneceği biçimde ayarlayabilirsiniz. Buna ek olarak, Outlook Express içinde ileti gönderdiğinizde veya aldığınızda, alıcının veya gönderenin adını adres defterinize ekleyebilirsiniz.

Yanıtlanan tüm alıcıları adres defterine eklemek için
  1. Outlook Express'te Araçlar menüsünü ve sonra Seçenekler'i tıklatın.

  2. Gönder sekmesinde Yanıtladığım kişiyi otomatik olarak Adres Defteri'me koy seçeneğini tıklatın.

Outlook Express'ten adres defterinize tek bir ad eklemek için

  • Görüntülediğiniz veya yanıtladığınız iletide, kişinin adını sağ tıklatın ve sonra Adres Defteri'ne Ekle seçeneğini tıklatın.

  • Gelen Kutusu'nun veya başka bir posta klasörünün ileti listesinde bir iletiyi sağ tıklatın ve sonra Göndereni Adres Defteri'ne Ekle seçeneğini tıklatın.


Dizin hizmetlerinin denetlenme sırasını değiştirme

Dizin hizmetlerinin denetlenme sırasını değiştirmek için
  1. Adres Defteri veya Outlook Express içinde Araçlar menüsünü tıklatın sonra Hesaplar'ı tıklatın.

  2. Outlook Express içindeyseniz Dizin Hizmeti sekmesini tıklatın.

  3. Sıra Belirle'yi tıklatın, bir dizin hizmeti seçin ve sonra Yukarı Taşı veya Aşağı Taşı'yı tıklatın.


Dizin hizmetinin sunucu bağlantı noktasını değiştirme

Dizin hizmetinin sunucu bağlantı noktasını değiştirmek için

Bu yordamı, yalnız dizin hizmeti yöneticisi tarafından aynı şekilde isteniyorsa izleyin.

  1. Adres Defteri veya Outlook Express içinde Araçlar menüsünü tıklatın sonra Hesaplar'ı tıklatın.

  2. Outlook Express içindeyseniz Dizin Hizmeti sekmesini tıklatın.

  3. Değiştirdiğiniz dizin hizmetini tıklatın, Özellikler'i ve sonra Gelişmiş sekmesini tıklatın.

  4. Sunucu Bağlantı Noktası Numarası'nı, dizin hizmeti yöneticinizin bildirdiği şekilde ayarlayın.


Geçerli kimlik ayarlarını değiştirme

Adres Defteri'nden geçerli kimlik ayarlarını değiştirmek için

  1. Dosya menüsünden Kimlik Değiştir'i ve Kimlikleri Yönet düğmesini tıklatın.

  2. Ayarlardan herhangi birini değiştirin.

    • Kimliğin adını veya parolasını değiştirmek içinkimliğinizin adını seçin ve Özellikler'i tıklatın.

    • Başlangıçta açılan kimliği değiştirmek için aşağı açılan listeden bir kimlik seçin. (Onay kutusunun işaretini kaldırırsanız bilgisayarınızı yeniden başlattıktan sonra her kimlik belirleme programı açtığınızda istediğiniz kimlik size sorulacaktır.)

    • Programlar (kimlik belirleme programı olsun veya olmasın) otomatik işlemler yürütürken kullanmak istediğiniz kimliği değiştirmek için, alttaki aşağı açılan listeden bir kimlik seçin.

Notlar
  • Adres Defteri'ndeki Kimlik Değiştir komutu yalnızca Başlat menüsünden (Başlat, Programlar, Donatılar, Adres Defteri) açıldığında kullanılabilir.
İlgili Konu

Kimlikler nedir?


Alt klasör oluşturma

Alt klasör oluşturmak için

  • Adres Defteri'nde, araç çubuğundaki Yeni düğmesini tıklatın ve sonra Yeni Klasör'ü tıklatın.

Notlar
  • Outlook Express veya başka bir kimlik tanıyan uygulamada bir kimlik oluşturduğunuzda otomatik olarak yeni bir kimlik klasörü oluşturulur. Asıl Kimliğin Kişileri ve Paylaşılan Kişiler klasörlerinin silinemeyeceğini unutmayın.
İlgili Konu

Kimlikler nelerdir?

Kişileri ve alt klasörleri düzenleme


Adres defteri listesinden grup silme

Adres defteri listesinden grup silmek için
  • Adres defterinizde, listeden grup adını tıklatın ve sonra araç çubuğundan Sil düğmesini tıklatın.

    Bu işlem grubu siler ancak grubu oluşturan üyelerin girişlerini bırakır.


Gruptan kişi silme

Gruptan kişi silmek için
  1. Adres Defteri'nizde grup adını çift tıklatın.

  2. Grup Üyeleri listesinde silmek istediğiniz adı tıklatın, Kaldır'ı ve sonra Tamam'ı tıklatın.

    Kişi gruptan kaldırılırken kişinin girişi adres defterinde kalır.


Adres defterinden kişi silme

Adres defterinden kişi silmek için
  • Kişi listesinde, silmek istediğiniz kişiyi tıklatın ve sonra araç çubuğundaki Sil düğmesini tıklatın.

    Kişi adı bulunduğu tüm gruplardan kaldırılır.


Kimlik silme

Adres defterinizden bir kimlik silmek için

  1. Dosya menüsünden Kimlik Değiştir'i ve Kimlikleri Yönet düğmesini tıklatın.

  2. Kimliği seçin ve Kaldır'ı tıklatın.

Notlar
  • Geçerli kimliği ve kalan son kimliği silemezsiniz.

  • Bir kimliği sildiğinizde, ilişkili ayarlar silinir ancak veriler silinmez.

  • Adres Defteri'ndeki Kimlik Değiştir komutu adres defterini Başlat menüsünden (Başlat, Programlar, Donatılar, Adres Defteri) açtığınızda kullanılabilir.
İlgili Konular

Kimlik ekleme

Kimlikler nedir?


Dizin hizmetini silme

Dizin hizmetini silmek için
  1. Adres Defteri veya Outlook Express içinde Araçlar menüsünü tıklatın sonra Hesaplar'ı tıklatın.

  2. Outlook Express içindeyseniz Dizin Hizmeti sekmesini tıklatın.

  3. Dizin Hizmeti listesinden dizin hizmetini seçin ve sonra Kaldır'ı tıklatın.

İlgili Konular

Dizin hizmeti ekleme

Dizin hizmeti için arama ayarlarını değiştirme


Dizin hizmeti için arama ayarlarını değiştirme

Dizin hizmetinde arama ayarlarını değiştirmek için
  1. Adres Defteri veya Outlook Express içinde Araçlar menüsünü tıklatın sonra Hesaplar'ı tıklatın.

  2. Outlook Express içindeyseniz Dizin Hizmeti sekmesini tıklatın.

  3. Dizin Hizmeti listesi içinde dizin hizmetini çift tıklatın ve sonra Gelişmiş sekmesini tıklatın.

  4. Ara alanındaki bilgileri gerektiği şekilde değiştirin.

    Örneğin, herhangi bir sonuç alamadan arama bağlantısı zaman aşımına uğrarsa Arama zaman aşımı değerini çubuğu sağa çekerek artırın ve Döndürülecek en fazla eşleşme sayısı kutusu içindeki değeri azaltın.

İlgili Konular

Internet'te kişi ve şirketleri bulma

Dizin hizmeti ekleme


Profilinizi düzenleme

Profilinizi düzenlemek için
  1. Internet Explorer'daki Araçlar menüsünden, Internet Seçenekleri'ni tıklatın.
  2. İçerik sekmesini tıklatın.
  3. Kişisel bilgiler altında, Profil Yardımcısı'nın kullandığı bilgileri görüntülemek ve düzenlemek için Profilim'i tıklatın.
İlgili Konu

Kişisel bilgileri güvenli paylaştırma


Başka bir programdan adres defteri alma

Başka bir programdan adres defteri almak için

Adres defteri kişilerini diğer bir Windows Adres Defteri (WAB) dosyasından alabileceğiniz gibi, Netscape Communicator, Microsoft Exchange Kişisel Adres Defteri veya herhangi bir metin dosyasından (CSV) da alabilirsiniz.

Windows Adres Defteri dosyaları için:

  1. Adres Defteri'nde, Dosya menüsünü tıklatın, Al'ı seçin ve sonra Adres Defteri (WAB)'ni tıklatın.

  2. Almak istediğiniz adres defterini bulun ve seçin ve sonra Aç'ı tıklatın.

Tüm diğer adres defteri biçimleri için:

  1. Adres Defteri'nde, Dosya menüsünü tıklatın, Al'ı seçin ve sonra Diğer Adres Defteri'ni tıklatın.

  2. Almak istediğiniz adres defterini veya dosya türünü tıklatın ve sonra Al'ı tıklatın.

    3. Adres defteriniz listelenmiyorsa, metin (CSV) dosyasına veya LDIF (LDAP Dizin Değişim Biçimi) dosyasına verin ve ardından bu dosya türünü kullanarak alın.

İlgili Konu

Kartvizit alma


Kartvizit alma

Kartvizit almak için
  1. Adres Defteri'nde, Dosya menüsünü tıklatın, Al'ı seçin ve sonra Kartvizit (vCard)'i tıklatın.

  2. Bilgisayarınızda veya ağ sürücüsünde kartviziti bulun, seçin ve Aç'ı tıklatın.

    Kartvizit adres defterinize eklendiğinde, kişi bilgilerini gerektiği gibi ekleyebileceğiniz veya değiştirebileceğiniz bir iletişim kutusu görünür.

İpucu
  • İş sekmesine bir kez kişilerin adresleri girilirse, adresin yerini belirlemek üzere haritayı görüntülemek için sekmedeki Haritayı Görüntüle düğmesini tıklatabilirsiniz. Haritaları Görüntüle'yi tıklattığınızda, Expedia Maps, kişilerin adreslerini gösteren yazdırılabilir sokak haritası ile birlikte tarayıcınızda açılır.
İlgili Konu

Kartvizit oluşturma


Kişi veya grubu taşıma

Kişi veya grubu taşımak için

  1. Adres Defteri kişi listesinde, taşımak istediğiniz kişinin veya grubun adını seçin.

  2. Sağdaki listeden kişiyi veya grubu soldaki listeye sürükleyin.

Notlar
  • Gruba sürüklenen kişiler kopyalarını özgün klasörde bırakarak gruba eklenirler, fakat bir klasöre sürüklenen grup veya kişi taşınır.

  • Sol tarafta Paylaşılan Kişiler'i göremiyorsanız, Görünüm menüsüne gidin ve Klasörler ve Gruplar'ı seçin.

  • Alt klasörler bir kimliğe ait klasör listesinden taşınamazlar.

İlgili Konular

Kişileri ve alt klasörleri düzenleme

Kişiler grupları oluşturma


Kişisel bilgileri güvenli paylaştırma

Kişisel bilgileri güvenli paylaştırmak için

Profil Yardımcısı, her yeni Web sitesi ziyaretinizde adres veya e-posta adınız gibi bilgileri tekrar tekrar girmekten sizi kurtarır. Bilgileri Adres Defteri'ndeki profilinizde saklayarak bu işi yapar. Bu bilgilerin hiçbiri izniniz olmadıkça bilgisayarınızda görüntülenemez veya paylaştırılamaz.

Web sitesi bilgileri Profil Yardımcısı'ndan istediğinde, söz konusu isteğin size vereceği bilgiler:

  • Bilgileri isteyen sitenin Internet adresi.
  • Sitenin Profil Yardımcısı'ndan istediği bilgiler; böylece istediğiniz bilgileri çıkarabilirsiniz.
  • Bu bilgilerin nasıl kullanılacağı.
  • Bu sitenin güvenli bir bağlantısının (Güvenli Yuva Katmanı/SSL) olup olmadığı. Bunu yaparsa, sitenin sertifikasını doğrulayabilirsiniz.

Kişisel bilginizi, bilgisayarınızda saklandığında ve aktarıldığında şifreleyebilirsiniz.

İlgili Konu

Profilinizi düzenleme


Kişileri paylaşma

Kişileri paylaşmak için

Adres Defteri'nde otomatik olarak iki kimlik klasörü oluşur: Ana Kimlik Kişileri klasörü ve kişileri diğer kimliklerle paylaşmanıza izin veren bir klasör—Paylaşılan Kişiler klasörü. Bu klasörlerden hiçbirisi silinemez (yeni kimlikler oluşturuldukça bu kimliklere ait klasörler görünse bile).

Bir kişiyi, Paylaşılan Kişiler klasörüne koyarak diğer kimlikler için kullanılabilir hale getirebilirsiniz. Paylaşılan klasörde yeni bir kişi oluşturabilirsiniz veya kişilerinizden birisini Paylaşılan Kişiler klasörüne taşıyarak varolan bir kişiyi paylaştırabilirsiniz.

Sol tarafta Paylaşılan Kişiler'i göremiyorsanız, Görünüm menüsüne gidin ve Klasörler ve Gruplar'ı seçin.

Kişiyi paylaşmak için
  1. Kişiler listesinde paylaşmak istediğiniz kişiyi seçin.

  2. Kişiyi Paylaşılan Kişiler klasörüne veya alt klasörlerinden birisine sürükleyin.

    Bu diğer kimliklerin kişiyi görmesini sağlar.

Notlar
  • Bir kişiyi Paylaşılan Kişiler klasörüne sürüklerseniz, onu taşırsınız ve bu kişi artık özgün klasöründe bulunmaz. Klasörünüz için kişi bilgilerinin bir kopyasını yapabilirsiniz ancak değişiklikler Paylaşılan Kişiler klasöründeki kopyayı etkilemez, bunun tersi de geçerlidir.
İlgili Konular

Kimlikler nelerdir?

Kişileri ve alt klasörleri düzenleme


Başka bir kimliğe geçiş yapma

Farklı bir kimliğe geçiş yapmak için

Adres Defteri'nizi Başlat menüsünden (Başlat, Programlar, Donatılar, Adres Defteri) açarsanız, adres defterini kullanırken kimlikleri değiştirebilirsiniz. (Adres defterini Outlook Express'ten açarsanız, Outlook Express'teki kimliklere geçiş yapmanız gerekir.)

  1. Dosya menüsünden Kimlik Değiştir'i tıklatın.

  2. Geçiş yapmak istediğiniz kullanıcıyı seçin.

    Adres defteriniz programı kapatmadan kimlik ayarlarını kullanarak başlar. Outlook Express ve açılan diğer tüm kimlik belirleme programları yeni kimlik hesabına ve ayarlarına geçiş yapar.

Not
  • Klasörünüzü ve adres defterinizdeki Paylaşılan Kişiler klaörünü göremiyorsanız, Görünüm menüsüne gidin ve Klasörler ve Gruplar'ı seçin.

  • Kişileriniz özel değildir. Adres defterinizi Başlat menüsünden (Başlat, Programlar, Donatılar, Adres Defteri) açmak için, her kimliğe ait tüm kişileri görmek için Tüm İçeriği Göster'i tıklatabilirsiniz.
İlgili Konu

Kimlikler nedir?